<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en Syrie | Elijah J M | ايليا ج مغناير</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elijahjm.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; Feed" href="https://elijahjm.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; Comments Feed" href="https://elijahjm.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en&nbsp;Syrie Comments Feed" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW8ZoYLCyhpaAf+9AfSFmL01vc096W7MwuDgqjmpoBg5z60cxC7tIIOQDvg7q7ERO5j8W/IBielS2boBd5ewTBqvYAEfRg8phLk6Y5sRWNwdh4y0GpGTLYYtvWkx7kuXbg+KaRYjL36Kt7dJV2WSfR9U1TygCqZKfCbRL2XbuSY/ici+rW1Fdi/4Nm+SOcQ==' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1509660268h' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9kdEOwiAMRX9I7DS66IPxWwCRYTpK1s5lfy/LZtxiwgvcC/e0DcCQlKUoLgpI41rHkHoDMuSDMa/4dsAyolNDstTuLfMOVkzbq4S9D5FhCA/vhIHJBo0q5MjWzHCASDJffkWpqnekkKyWQHFj1BN16Epo5wySz9JDTq1sCdJ2Km5091OleCKWeRLgRndTr2UvUcur5HFoa/6g5U+aE3gko3EK3Nvb4Vxd67o61pfXBxycqPo=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj20KwjAMhi9kLINN8Yd4lrrFmdo2tWkd8/R2oKBzKISEJE8+XjUEIN/a3KEoU+yaMY7PsDayUr8AcNRHnXDtyL/gln1Cn5TLEGzuyYs6s6VOjyCeBzU5SRzdfKAsd3wki5AFo+5LrVw+8QIXWJJDkQItdD81kL8RDn8xgyno9gIRhe5fW9/ERLRFcQfTD7OsTB3cvqp3TdXU9XZjHiR7g2Y='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elijahjm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='The American &#8211; Iranian Cold War gets off to a hot start in&nbsp;Syria' href='https://elijahjm.wordpress.com/2017/11/30/the-american-iranian-cold-war-gets-off-to-a-hot-start-in-syria/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/" />
<link rel='shortlink' href='https://wp.me/p47Jgd-B4' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en Syrie" />
<meta property="og:url" content="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/" />
<meta property="og:description" content="30 Novembre 2017 Publié ici:   Le désert de l’Anbar – Par Elijah J. Magnier: @ejmalrai Traduction : Daniel G. La guerre en Syrie tire à sa fin, mais elle sera remplacée bientôt par une guerre d’un …" />
<meta property="article:published_time" content="2017-11-30T05:40:00+00:00" />
<meta property="article:modified_time" content="2017-11-30T15:50:29+00:00" />
<meta property="og:site_name" content="Elijah J M | ايليا ج مغناير" />
<meta property="og:image" content="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EjmAlrai" />
<meta name="twitter:text:title" content="La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en&nbsp;Syrie" />
<meta name="twitter:image" content="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@EjmAlrai" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=114" />
<link rel='openid.server' href='https://elijahjm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://elijahjm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://elijahjm.wordpress.com/osd.xml" title="Elijah J M &#124; ايليا ج مغناير" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ededed" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Elijah J M | ايليا ج مغناير" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Middle East Politics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://elijahjm.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en&nbsp;Syrie | Elijah J M | ايليا ج مغناير on WordPress.com" />
<meta name="description" content="30 Novembre 2017 Publié ici:  http://alrai.li/595cn2b   @AlraiMediaGroup Le désert de l’Anbar – Par Elijah J. Magnier: @ejmalrai Traduction : Daniel G. La guerre en Syrie tire à sa fin, mais elle sera remplacée bientôt par une guerre d’un tout autre genre, plus précise et plus difficile, une guerre mettant aux prises les pays limitrophes et les pays qui s’activent&hellip;" />
	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #7c7c7c;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
<link rel="amphtml" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.menu-toggle,input[type="submit"],li.bypostauthor cite span{background-color:rgba(225,225,225,.9);background-image:-moz-linear-gradient(top,rgba(244,244,244,.8),rgba(230,230,230,.8));background-image:-ms-linear-gradient(top,rgba(244,244,244,.8),rgba(230,230,230,.8));background-image:-webkit-linear-gradient(top,rgba(244,244,244,.8),rgba(230,230,230,.8));background-image:-o-linear-gradient(top,rgba(244,244,244,.8),rgba(230,230,230,.8));background-image:linear-gradient(top,rgba(244,244,244,.8),rgba(230,230,230,.8))}.menu-toggle:hover,.menu-toggle:focus,input[type="submit"]:hover{background-color:rgba(235,235,235,.9);background-image:-moz-linear-gradient(top,rgba(249,249,249,.8),rgba(235,235,235,.8));background-image:-ms-linear-gradient(top,rgba(249,249,249,.8),rgba(235,235,235,.8));background-image:-webkit-linear-gradient(top,rgba(249,249,249,.8),rgba(235,235,235,.8));background-image:-o-linear-gradient(top,rgba(249,249,249,.8),rgba(235,235,235,.8));background-image:linear-gradient(top,rgba(249,249,249,.8),rgba(235,235,235,.8))}.menu-toggle:active,.menu-toggle.toggled-on,input[type="submit"]:active,input[type="submit"].toggled-on{background-color:rgba(225,225,225,.9);background-image:-moz-linear-gradient(top,rgba(235,235,235,.8),rgba(225,225,225,.8));background-image:-ms-linear-gradient(top,rgba(235,235,235,.8),rgba(225,225,225,.8));background-image:-webkit-linear-gradient(top,rgba(235,235,235,.8),rgba(225,225,225,.8));background-image:-o-linear-gradient(top,rgba(235,235,235,.8),rgba(225,225,225,.8));background-image:linear-gradient(top,rgba(235,235,235,.8),rgba(225,225,225,.8))}.site{background-color:#fff}.site{background-color:rgba(255,255,255,.95)}body.custom-background-empty{background-color:#fff}body.custom-background-empty{background-color:rgba(255,255,255,.95)}body.custom-background-empty{background-color:#fff}body.custom-background-empty{background-color:rgba(255,255,255,.9)}input[type="text"],input[type="password"],input[type="email"],input[type="url"],textarea{background-color:#fff}input[type="text"],input[type="password"],input[type="email"],input[type="url"],textarea{background-color:rgba(255,255,255,.4)}input[type="text"]:focus,input[type="password"]:focus,input[type="email"]:focus,input[type="url"],textarea:focus{background-color:#fff}input[type="text"]:focus,input[type="password"]:focus,input[type="email"]:focus,input[type="url"],textarea:focus{background-color:rgba(255,255,255,.9)}.menu-toggle,input[type="submit"],li.bypostauthor cite span{border-color:#d2d2d2}.menu-toggle,input[type="submit"],li.bypostauthor cite span{border-color:rgba(210,210,210,.8)}input[type="text"],input[type="password"],input[type="email"],input[type="url"],textarea{border-color:#ccc}input[type="text"],input[type="password"],input[type="email"],input[type="url"],textarea{border-color:rgba(204,204,204,.4)}.comments-area article header cite a{color:#444}.main-navigation ul.nav-menu,.main-navigation div.nav-menu>ul,.main-navigation li ul li a{border-color:#000}.main-navigation ul.nav-menu,.main-navigation div.nav-menu>ul,.main-navigation li ul li a{border-color:rgba(0,0,0,.1)}#author-info{border-color:#000}#author-info{border-color:rgba(0,0,0,.1)}footer[role="contentinfo"]{border-color:#000}footer[role="contentinfo"]{border-color:rgba(0,0,0,.1)}article.sticky .featured-post{border-color:#000}article.sticky .featured-post{border-color:rgba(0,0,0,.1)}pre,table,td,hr{border-color:#000}pre,table,td,hr{border-color:rgba(0,0,0,.1)}.site-content article{border-color:#000}.site-content article{border-color:rgba(0,0,0,.1)}.archive-header,.page-header{border-color:#000}.archive-header,.page-header{border-color:rgba(0,0,0,.1)}.template-home .widget-area{border-color:#000}.template-home .widget-area{border-color:rgba(0,0,0,.1)}body{background-color:#e6e6e6}.menu-toggle,input[type="submit"],li.bypostauthor cite span{background-color:#e6e6e6}.menu-toggle,input[type="submit"],li.bypostauthor cite span{background-color:rgba(230,230,230,.1)}article.format-aside .aside{background-color:#e6e6e6}article.format-aside .aside{background-color:rgba(230,230,230,.1)}article.format-aside .aside{border-color:#e6e6e6}article.format-aside .aside{border-color:rgba(230,230,230,.3)}article.format-link header,article.format-quote .entry-content blockquote{background-color:#e6e6e6}article.format-link header,article.format-quote .entry-content blockquote{background-color:rgba(230,230,230,.1)}</style>
</head>

<body class="post-template-default single single-post postid-2298 single-format-standard custom-background mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://elijahjm.wordpress.com/" title="Elijah J M | ايليا ج مغناير" rel="home">Elijah J M | ايليا ج مغناير</a></h1>
			<h2 class="site-description">Middle East Politics</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://elijahjm.wordpress.com/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://elijahjm.wordpress.com/about/">About</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-2298" class="post-2298 post type-post status-publish format-standard hentry category-middle-east-politics">
				<header class="entry-header">
			
						<h1 class="entry-title">La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en&nbsp;Syrie</h1>
										<div class="comments-link">
					<a href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/#respond"><span class="leave-reply">Leave a reply</span></a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p><img data-attachment-id="2295" data-permalink="https://elijahjm.wordpress.com/2017/11/30/the-american-iranian-cold-war-gets-off-to-a-hot-start-in-syria/screen-shot-2017-11-29-at-06-20-15/" data-orig-file="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png" data-orig-size="631,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="&lt;p&gt;Photo on the Syrian-Iraqi borders in an area close to ISIS position&lt;/p&gt;
" data-medium-file="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=300&#038;h=285" data-large-file="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=625" class="aligncenter size-medium wp-image-2295" src="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=300&#038;h=285" alt="" width="300" height="285" srcset="https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=300&amp;h=285 300w, https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=600&amp;h=570 600w, https://elijahjm.files.wordpress.com/2017/11/screen-shot-2017-11-29-at-06-20-15.png?w=150&amp;h=142 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>30 Novembre 2017</p>
<p>Publié ici:  <a class="twitter-timeline-link" title="http://alrai.li/595cn2b" href="https://t.co/cConet7bd9" target="_blank" rel="nofollow noopener"><span class="invisible">http://</span><span class="js-display-url">alrai.li/595cn2b</span><span class="tco-ellipsis"><span class="invisible"> </span></span></a>  <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/AlraiMediaGroup"><s>@</s><b>AlraiMediaGroup</b></a></p>
<p>Le désert de l’Anbar – Par Elijah J. Magnier: <a class="ProfileHeaderCard-screennameLink u-linkComplex js-nav" href="https://twitter.com/ejmalrai"><span class="username u-dir" dir="ltr">@<b class="u-linkComplex-target">ejmalrai</b></span></a></p>
<p>Traduction : Daniel G.</p>
<p>La guerre en Syrie tire à sa fin, mais elle sera remplacée bientôt par une guerre d’un tout autre genre, plus précise et plus difficile, une guerre mettant aux prises les pays limitrophes et les pays qui s’activent en territoire syrien. Cette guerre concerne les pays qui ont des intérêts et des ambitions dans le secteur, comme les États‑Unis, la Turquie, l’Iran et Israël.</p>
<p>Ces pays tentent d’établir des équations et des contrepoids leur permettant de rester dans le Levant et d’atteindre leurs objectifs. La différence fondamentale est que seul l’Iran dispose d’un allié indéfectible à l’intérieur de l’équation existante, un allié qui s’est tenu debout pendant toutes ces années de guerre, alors que tous avaient misé sur sa chute quelques semaines et mois à peine après le début du conflit. Cet allié, c’est le président syrien Bachar al-Assad.</p>
<p><strong><u>Les États-Unis et la Syrie</u></strong><strong> </strong></p>
<p>Les États-Unis ont clairement défini leur objectif politique en Syrie et vont tenter de l’atteindre, quoique leur chance de succès est bien mince.</p>
<p>À ce moment où la guerre contre le groupe armé « État islamique » (Daech) n’est pas tout à fait terminée, les forces américaines ont établi une sorte de coexistence avec l’organisation terroriste, qui demeure sous leur protection (la Russie n’est pas autorisée à entrer dans la zone opérationnelle des USA). Cette protection est assurée aussi longtemps que Daech ne s’en prendra pas aux forces américaines ou à leurs mandataires kurdes et arabes qui combattent ensemble sous la bannière des « Forces démocratiques syriennes » (FDS).</p>
<p>Les forces américaines ont cessé leurs frappes aériennes dans les secteurs à l’est de l’Euphrate contrôlés par « Daech ». Le groupe ne sera pas attaqué aussi longtemps que ses forces combattantes continueront de planifier leurs attaques essentiellement contre l’armée syrienne et ses alliés. Selon des sources se trouvant à la base de Hameimim, les USA continuent de déployer des drones au-dessus des secteurs à l’est du fleuve afin de surveiller Daech sans gêner ses déplacements dans une zone limitée. À moins qu’une occasion se présente de s’offrir des combattants étrangers considérés comme une prise de valeur (estime la source), les drones américains vont continuer de bourdonner dans le ciel syrien au-dessus de Daech et des alliés syriens dans le secteur.</p>
<p>Ce qui s’est passé ces dernières semaines indique que les USA ont autorisé Daech à circuler librement dans la zone sous le contrôle des USA et à rassembler ses forces pour attaquer les forces syriennes et leurs alliés (Corps des gardiens de la révolution islamique de l’Iran, combattants irakiens d’al-Nujaba et Hezbollah libanais) et ralentir leur progression vers Albu Kamal, en tentant en vain d’empêcher la libération de la ville.</p>
<p>La politique américaine va à l’encontre des objectifs en vertu desquels les forces internationales dirigées par les USA ont atterri en Syrie pour combattre le terrorisme. Washington agit comme une force d’occupation en ne veillant qu’à ses propres intérêts, qui l’amènent parfois à assurer la protection des forces de Daech. Ces dernières peuvent être manipulées et déplacées à l’intérieur de lignes à ne pas franchir sans risquer d’être attaquées. L’élimination du terrorisme ne semble plus être l’objectif des USA et de leurs partenaires européens et arabes actifs en Syrie.</p>
<p>Washington tente d’établir un équilibre avec Damas et Téhéran, en s’imaginant que Daech fait figure de contrepoids au Hezbollah libanais et au Corps des gardiens de la révolution islamique (CGRI) en territoire syrien, à cette immense différence près : contrairement aux USA, l’Iran et ses alliés sont sur place à la demande du gouvernement syrien. Ils pourront se retirer quand le danger que représentent Daech et « Al-Qaeda » sera écarté, ou quand Damas sera convaincu qu’il peut défaire le terrorisme et les terroristes et obtenir le retrait de toutes les forces d’occupation.</p>
<p>Toutefois, la politique américaine en Syrie consiste à laisser planer la menace takfirie au-dessus du Bilad al-Cham et de la Mésopotamie à l’est de l’Euphrate et dans le désert de l’Anbar. Daech est actif dans ce secteur depuis 2001 (d’abord sous un nom différent) et possède une connaissance approfondie de sa géographie. Le groupe terroriste pourrait ainsi, comme les forces sur le terrain dans le secteur s’y attendent, frapper les armées syrienne et irakienne régulièrement en causant des pertes à répétition.</p>
<p>Les forces américaines et russes ont divisé l’est et l’ouest de l’Euphrate en zones d’intérêt et de contrôle relevant de chacune des deux superpuissances. Par conséquent, les forces aériennes russes et syriennes ne peuvent violer cet accord sans entrer en confrontation avec les États-Unis.</p>
<p>Les USA ont aussi imposé une règle d’engagement aux forces syriennes et à leurs alliés : si les forces américaines sont attaquées en Syrie, elles vont frapper les forces iraniennes ou pro-iraniennes basées au Levant. Cette situation risque de devenir très dangereuse et laide pour les USA et leurs intérêts en Syrie, en Irak et même dans l’ensemble de la région (il en est question plus loin). Bien des forces irakiennes sont prêtes à s’attaquer aux forces américaines si jamais elles s’en prenaient à « l’axe de la résistance » dont ces groupes irakiens se réclament.</p>
<p>Quant aux Kurdes syriens, ils commencent à se rendre compte que les USA les ont utilisés pour parvenir à propres fins et objectifs politiques. Les USA ne laisseront pas tomber la Turquie, à la fois membre de l’OTAN et ennemi déclaré des Kurdes syriens, juste pour faire plaisir à leurs nouveaux mandataires kurdes. Les USA ne cherchent qu’à s’établir dans une zone non hostile le temps que leurs troupes continuent d’occuper le nord de la Syrie.</p>
<p>La Turquie croit qu’elle a le droit de frapper les Kurdes et tente de pousser ses forces vers Efrin, à la frontière au nord-ouest de la Syrie. La Turquie ne s’en prendra pas aux Kurdes de l’autre côté du fleuve tant que les forces américaines seront déployées dans le secteur.</p>
<p>Le dernier point à ce sujet est l’intention de Washington d’exploiter la présence de 11 ou 12 millions de réfugiés syriens à l’étranger et de personnes déplacées à l’intérieur du pays aux prochaines élections présidentielles. Les USA ont demandé à l’ONU à se tenir prête à superviser les élections en y jouant un rôle de surveillance. Par conséquent, tous les pays (en particulier le Liban et la Jordanie) sont priés de garder les réfugiés syriens et les empêcher de retourner voter chez-eux. Les USA et l’UE croient qu’ils peuvent influencer le résultat des élections présidentielles et gagner par la voix des urnes ce qu’ils n’ont pu obtenir sur le champ de bataille (un changement de régime).</p>
<p>&nbsp;</p>
<p><strong><u>L’Iran et les États-Unis en Syrie</u></strong></p>
<p>L’Iran n’hésitera pas à annoncer le retrait de ses forces de la Syrie pour nuire aux règles d’engagement et aux objectifs des USA. L’Iran maintient la présence d&#8217;environ 250 conseillers militaires en Syrie et a envoyé quelques milliers de soldats combattre en Syrie depuis 2013. Ces derniers ont joué un rôle de premier plan, notamment lors des batailles d’Alep, d’Hama et de la Badia (steppes syriennes), de pair avec d’autres forces alliées.</p>
<p>L’Iran a cependant des conseillers et des bureaux en Syrie depuis 1982 (invasion israélienne au Liban), en ayant obtenu la bénédiction des dirigeants syriens lorsque le président Hafez al-Assad était au pouvoir. Cette présence se poursuit parce que la Syrie et l’Iran (ainsi que le Hezbollah) font partie de « l’axe de la résistance », qui est devenu beaucoup plus puissant que lors de sa création en 2010, en réaction aux propos de George W. Bush qui avait qualifié l’Iran et l’Irak (plus la Corée du Nord) « d’axe du mal ».</p>
<p>L’Iran ne fournira aucune excuse pour amener les USA à s’en prendre à ses troupes directement parce que les deux protagonistes, les USA et l’Iran, savent que les forces américaines seront visées directement au Moyen-Orient dans les années à venir, aussi longtemps qu’elles seront perçues comme une force occupante en Syrie.</p>
<p>Il est donc peu probable que l’Iran prenne directement pour cible les forces américaines. L’Iran soutient le président Bachar al-Assad et dispose de nombreux alliés, qui ne demandent pas mieux que de s’attaquer aux forces américaines si elles restent en Syrie ou tentent de frapper les alliés syriens.</p>
<p>Pour ce qui est du Hezbollah, les États-Unis n’oseront jamais s’attaquer à ses forces terrestres ou à ses bases en Syrie (et au Liban). S’ils le font, les missiles stratégiques du Hezbollah vont assurément frapper Israël. Les dirigeants du Hezbollah ont déjà pris cette décision et la mettront en pratique si jamais Israël attaquait les positions du Hezbollah en Syrie.</p>
<p>Le Hezbollah et les forces iraniennes ont également isolé le passage frontalier d’al-Tanaf, où se trouvent des forces américaines et britanniques qui ont établi un paramètre de sécurité de 55 kilomètres pour empêcher l’armée syrienne et ses alliés de l’atteindre. En outre, les forces irakiennes ont avancé du côté irakien d’al-Tanaf, afin de compléter l’encerclement des forces américano-britanniques.</p>
<p>Ces forces sont plutôt en mauvaise posture. Leur occupation du passage frontalier d’al-Tanaf les oblige à s’occuper de quelque 40 000 familles syriennes déplacées dans le secteur, dont la seule voie de ravitaillement se fait du haut des airs ou en traversant le désert irakien. Il y a également de nombreux groupes à Hassaké qui ont appris à se servir d’engins explosifs improvisés perfectionnés et camouflés de façon à ce que les USA comprennent ce message : soyez prêts à ce que le coût de votre présence en Syrie se paie en vies humaines.</p>
<p>Assad soutient également des tribus arabes présentes à Raqqa et à Hassaké pour qu’elles se tiennent prêtes en tant que forces de la résistance. Assad est déterminé à récupérer tous les gisements pétroliers et gaziers à l’est de l’Euphrate, y compris ceux encore sous le contrôle de Daech et sous protection des USA. La Russie pourra toutefois commencer à effectuer des forages pour trouver du pétrole et du gaz (ainsi qu’au large de la côte méditerranéenne) afin de sécuriser davantage l’approvisionnement du gouvernement syrien.</p>
<p>En prenant de vitesse les forces américaines à Albu Kamal, les forces de Damas et leurs alliés ont réussi à prendre le contrôle de toutes les villes syriennes de la région à l’exception de Raqqa, qui a été complètement dévastée par les bombardements américains. Damas ne voit pas d’objection à ce que les USA et l’UE reconstruisent ce qu’ils ont détruit, tant qu’ils quittent ensuite le Levant une fois pour toutes.</p>
<p>Pour en revenir aux élections présidentielles, le président al-Assad n’acceptera pas de fixer de date précise tant que les personnes déplacées à l’intérieur du pays et que les réfugiés ne seront pas revenus à la maison, surtout depuis que la majeure partie de la « Syrie utile » a été libérée (à l’exception d’Idlib et de Daraa). Ainsi, Assad surveille attentivement les choses, en étant pleinement conscient que le plan des USA, de l’UE et de l’ONU visant à le faire renverser (par la voix des urnes) n’est qu’un vœu pieux irréaliste de l’Occident.</p>
<p>Par ailleurs, la Turquie parle déjà de rétablir ses relations avec Assad. Les Kurdes syriens dont les forces sont sous le commandement des États-Unis ouvrent aussi de nombreux canaux de communication avec Damas, car ils sont conscients du fait que les USA les laisseront tomber à la moindre occasion, une fois qu’ils ne serviront plus leurs intérêts. Les Kurdes veulent un État fédéral, une demande qui ne sera pas comblée par Damas. Assad ne veut discuter d’aucune réforme tant que la Syrie reste occupée (comme elle l’est par la Turquie et les USA).</p>
<p>Quant à Israël, il est devenu le maillon faible entre les USA et le Hezbollah, car il paie le prix pour sa tentative de changement de régime en Syrie et en raison de la dynamique qui a changé sur le terrain. Le Hezbollah et l’Iran ne quitteront pas la Syrie et ne se soumettront à aucune distance de sécurité, tant qu’ils seront sur le territoire syrien et qu’Israël continuera d’occuper les hauteurs du Golan. Ce qui est plus important encore, c’est que le président Assad est prêt à laisser le champ libre à la résistance syrienne pour qu’elle reprenne le Golan et impose une nouvelle règle d’engagement à Israël en réponse à tout viol de l’espace aérien ou frappe aérienne.</p>
<p>La présence américaine en Syrie ne sera pas une partie de plaisir. Il va sans dire que la suite des choses promet d’être intéressante.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2298" class="share-twitter sd-button share-icon" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2298" class="share-facebook sd-button share-icon" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2298" class="share-google-plus-1 sd-button share-icon" href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60947625-2298-5a215ea8d79b5' data-src='//widgets.wp.com/likes/#blog_id=60947625&amp;post_id=2298&amp;origin=elijahjm.wordpress.com&amp;obj_id=60947625-2298-5a215ea8d79b5' data-name='like-post-frame-60947625-2298-5a215ea8d79b5'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://elijahjm.wordpress.com/category/middle-east-politics/" rel="category tag">Middle East Politics</a> on <a href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/" title="6:40 am" rel="bookmark"><time class="entry-date" datetime="2017-11-30T06:40:00+00:00">30/11/2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://elijahjm.wordpress.com/author/elijahjm/" title="View all posts by Elijah J Magnier" rel="author">Elijah J Magnier</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://elijahjm.wordpress.com/2017/11/30/the-american-iranian-cold-war-gets-off-to-a-hot-start-in-syria/" rel="prev"><span class="meta-nav">&larr;</span> The American &#8211; Iranian Cold War gets off to a hot start in&nbsp;Syria</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://elijahjm.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="5d2abe1c45" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Felijahjm.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2298' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f6a1d30e3" /></p>
<input type="hidden" name="genseq" value="1512136360" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="198"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://elijahjm.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://elijahjm.wordpress.com/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/">La guerre froide entre les USA et l’Iran s&#8217;annonce chaude en&nbsp;Syrie</a>
											<span class="post-date">30/11/2017</span>
									</li>
											<li>
					<a href="https://elijahjm.wordpress.com/2017/11/30/the-american-iranian-cold-war-gets-off-to-a-hot-start-in-syria/">The American &#8211; Iranian Cold War gets off to a hot start in&nbsp;Syria</a>
											<span class="post-date">30/11/2017</span>
									</li>
					</ul>
		</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://elijahjm.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/08/'>August 2013</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-205736"><a href="https://elijahjm.wordpress.com/category/middle-east-politics/" >Middle East Politics</a> (271)
</li>
	<li class="cat-item cat-item-47419"><a href="https://elijahjm.wordpress.com/category/other-articles/" >Other articles</a> (3)
</li>
		</ul>
</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://elijahjm.wordpress.com/tag/hezbollah/" class="tag-cloud-link tag-link-239228 tag-link-position-1" style="font-size: 8pt;" aria-label="Hezbollah (1 item)">Hezbollah</a></li>
</ul>
</div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget">ejm.alrai@gmail.com</div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201748y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/elijahjm.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/elijahjm.wordpress.com\/wp-login.php?action=logout&_wpnonce=d329d125b6","homeURL":"https:\/\/elijahjm.wordpress.com\/","postID":"2298","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60947625" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://elijahjm.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Elijah J M | ايليا ج مغناير" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="6524c5c208" /><input type="hidden" name="_wp_http_referer" value="/2017/11/30/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elijahjm.wordpress.com\/2017\/11\/30\/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie\/":2298};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60947625","siteName":"Elijah J M | \u0627\u064a\u0644\u064a\u0627 \u062c \u0645\u063a\u0646\u0627\u064a\u0631","siteURL":"http:\/\/elijahjm.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/elijahjm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4e25138951","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"53eeb0660c\" \/>","referer":"https:\/\/elijahjm.wordpress.com\/2017\/11\/30\/la-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie\/","canFollow":"1","feedID":"15982290","statusMessage":"","customizeLink":"https:\/\/elijahjm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F","postID":"2298","shortlink":"https:\/\/wp.me\/p47Jgd-B4","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elijahjm.wordpress.com\/2298","statsLink":"https:\/\/wordpress.com\/stats\/post\/2298\/elijahjm.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 39,508 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/elijahjm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6d9ca8e364","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F11%2F30%2Fla-guerre-froide-entre-les-usa-et-liran-demarre-en-syrie%2F","blog_id":"60947625","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=60947625&v=wpcom&tz=1&user_id=0&subd=elijahjm","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUO1OwzAMfCFSD42C+IF4FJSlXps0X7OTjr49rkRHBVMl/sTW+e58DlyzMikWjAUcQ4eTNZg/G8cPsBmFqrKvvY0M3o7IcKlYcdCx80gr2UbjaydDMTIpBBEqwuznJtj427EMGISa6wnKVYBZXj/hoo16sr0uNv0RbWLoTkzVSRMEzQVJOpUmJLJLghv2T4dC2oy8JzJLrkV06+6dz/nn4i3u5N9o/i7NlnVnl9GUKqMHhyVLLrUCe/lGywGLOjYH+JDNcE4Udvg5cVFnry0BD5ps7Ncqovfw9tgeXo8vT+1z674AIQDPqg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60947625','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60947625','v':'wpcom','tz':'1','user_id':'0','post':'2298','subd':'elijahjm'}]);
_stq.push(['extra', {'crypt':'UE58TlpULnpMLXwsNGNkYls9N3BFY0JhbWMyS3BbYy1PM25tTS9vW29qMD1FU2ZCaGRLbXc1TnVrNmZSX09DLTRDdEdNbi1IY1IsJUI0cHN5RlJ5RmtnWWxqdzNseTksTWkuUkZHditkWE5DamV3Q2l8c2YwWjY2dXExbCVab2ZBfFM9U2RrZW1xX1lNfHBnclY1UX4tXXx3aXJUbmImLXBmT3wxdEhKV1EmMF00bEhjSy1vZ0oyZkIzZEdzakt0bkpTXUtaY3Uycy1nRjBua114Ui9taWxVL1Z1fmFpdVZMLHY1NltDbF1LTWRfQ0ZqfjVMamhyeXVSOGZkeGlHXSZ+NF1XeWEyZEQlSUNWWyt1WEl+aTRLYWlfRTBrUUN2LHA0Sk1najZRYT9dMEhjUy5vUG5qdDZfWVVKOXEuZXJE'}]);
_stq.push([ 'clickTrackerInit', '60947625', '2298' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>