<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<title>The fire of the Syrian war is spreading following US tomahawks deployment | Elijah J M | ايليا ج مغناير</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://elijahjm.wordpress.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/twentytwelve/js/html5.js" type="text/javascript"></script>
<![endif]-->
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; Feed" href="https://elijahjm.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; Comments Feed" href="https://elijahjm.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Elijah J M | ايليا ج مغناير &raquo; The fire of the Syrian war is spreading following US tomahawks&nbsp;deployment Comments Feed" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkN0OgjAMhV/IuaAE9cL4LPtpYNCyhQ4Ib+/AGBM0izdNT3u+nKZyDsL4PkIfJY0i4Fi7nuUcjCfB5BCWnToa5oP8jaHrgGULMSjTiU192TX6+pPjB6ssyxq9VvifN85ptaSKE4jplLtnAFQRrAie407lMOMHSHMKKq4OAusUIFCy5TAK1Zta2yb9IBvzeqvWYQBmkSq5kURsUtDGPehelNfLuSrKW9k+AUG8n/w=' type='text/css' media='all' />
<link rel='stylesheet' id='twentytwelve-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/style.css?m=1463090519h' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentytwelve-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentytwelve/css/ie.css?m=1423935238h&#038;ver=20121010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9kNEOwiAMRX9IrCabzgfjtwBBhimUUOayv5dli24x4QXuhXsKLYxRaArZhAy5N94wxEFBHsvBVFZ8G+A8oRFj1OSPmvkADgJlVzD+iuViU8wPIuJgXclYQwJJy+wo7Ix4onSphiajkGyRFkpqY2uQ1HNxJdNP1eKROC8/Ae5lmt9a9xrFpJ3E0oqlvfmD1rH2DVgkJXEOPPz93NxO1+7Sdu3rA/bmkdc=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elijahjm.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Europe and the US have a plan to divide Syria but not to halt the&nbsp;war' href='https://elijahjm.wordpress.com/2017/04/07/europe-and-the-us-have-a-plan-to-divide-syria-but-not-to-halt-the-war/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" />
<link rel='shortlink' href='http://wp.me/p47Jgd-pL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The fire of the Syrian war is spreading following US tomahawks deployment" />
<meta property="og:url" content="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" />
<meta property="og:description" content="&nbsp; Published here:  via @AlraiMediaGroup Elijah J. Magnier &#8211; @EjmAlrai When President Donald Trump was elected, the world expected him to dedicate his attention to the US economy and avoi…" />
<meta property="article:published_time" content="2017-04-11T03:28:18+00:00" />
<meta property="article:modified_time" content="2017-04-11T06:10:02+00:00" />
<meta property="og:site_name" content="Elijah J M | ايليا ج مغناير" />
<meta property="og:image" content="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png" />
<meta property="og:image:width" content="724" />
<meta property="og:image:height" content="386" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@EjmAlrai" />
<meta name="twitter:image" content="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@EjmAlrai" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=114" />
<link rel='openid.server' href='https://elijahjm.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://elijahjm.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://elijahjm.wordpress.com/osd.xml" title="Elijah J M &#124; ايليا ج مغناير" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ededed" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Elijah J M | ايليا ج مغناير" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Middle East Politics" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://elijahjm.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="The fire of the Syrian war is spreading following US tomahawks&nbsp;deployment | Elijah J M | ايليا ج مغناير on WordPress.com" />
<meta name="description" content="&nbsp; Published here: http://alrai.li/xg4s3l7  via @AlraiMediaGroup Elijah J. Magnier - @EjmAlrai When President Donald Trump was elected, the world expected him to dedicate his attention to the US economy and avoid unnecessary involvement in wars. In point of fact, since day one (even before he was President) he has been “in bed” with the Russian President Vladimir&hellip;" />
	<style type="text/css" id="twentytwelve-header-css">
			.site-header h1 a,
		.site-header h2 {
			color: #7c7c7c;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ededed; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'elijahjm.wordpress.com',
				pageURL: 'https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1597 single-format-standard custom-background mp6 customizer-styles-applied custom-font-enabled single-author highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<header id="masthead" class="site-header" role="banner">
				<hgroup>
			<h1 class="site-title"><a href="https://elijahjm.wordpress.com/" title="Elijah J M | ايليا ج مغناير" rel="home">Elijah J M | ايليا ج مغناير</a></h1>
			<h2 class="site-description">Middle East Politics</h2>
		</hgroup>

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<button class="menu-toggle">Menu</button>
			<a class="assistive-text" href="#content" title="Skip to content">Skip to content</a>
			<div class="menu-main-menu-container"><ul id="menu-main-menu" class="nav-menu"><li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-27"><a href="https://elijahjm.wordpress.com/">Home</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28"><a href="https://elijahjm.wordpress.com/about/">About</a></li>
</ul></div>		</nav><!-- #site-navigation -->

			</header><!-- #masthead -->

	<div id="main" class="wrapper">
	<div id="primary" class="site-content">
		<div id="content" role="main">

			
				
	<article id="post-1597" class="post-1597 post type-post status-publish format-standard hentry category-middle-east-politics">
				<header class="entry-header">
			
						<h1 class="entry-title">The fire of the Syrian war is spreading following US tomahawks&nbsp;deployment</h1>
										<div class="comments-link">
					<a href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/#comments">1 Reply</a>				</div><!-- .comments-link -->
					</header><!-- .entry-header -->

				<div class="entry-content">
			<p>&nbsp;</p>
<p><img data-attachment-id="1610" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/c87fd4kxsayfqnc/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg" data-orig-size="750,665" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C87FD4kXsAYfqNc" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=300&#038;h=266" data-large-file="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=625" class="aligncenter size-medium wp-image-1610" src="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=300&#038;h=266" alt="" width="300" height="266" srcset="https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=300&amp;h=266 300w, https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=600&amp;h=532 600w, https://elijahjm.files.wordpress.com/2017/04/c87fd4kxsayfqnc.jpg?w=150&amp;h=133 150w" sizes="(max-width: 300px) 100vw, 300px" />Published here: <a class="twitter-timeline-link" title="http://alrai.li/xg4s3l7" href="https://t.co/7qa2D74VRk" target="_blank" rel="nofollow noopener"><span class="invisible">http://</span><span class="js-display-url">alrai.li/xg4s3l7</span><span class="tco-ellipsis"><span class="invisible"> </span></span></a> via <a class="twitter-atreply pretty-link js-nav" href="https://twitter.com/AlraiMediaGroup"><s>@</s><b>AlraiMediaGroup</b></a></p>
<p>Elijah J. Magnier &#8211; <a class="DashboardProfileCard-screennameLink u-linkComplex u-linkClean js-nav" href="https://twitter.com/EjmAlrai" rel="noopener"><span class="username u-dir" dir="ltr">@<b class="u-linkComplex-target">EjmAlrai</b></span></a></p>
<p>When President Donald Trump was elected, the world expected him to dedicate his attention to the US economy and avoid unnecessary involvement in wars. In point of fact, since day one (even before he was President) he has been “in bed” with the Russian President Vladimir Putin, according to the American mainstream media who harshly attacked him for it.</p>
<p><img data-attachment-id="1598" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-21-54/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png" data-orig-size="508,309" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.21.54" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png?w=300&#038;h=182" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png?w=508" class="aligncenter size-medium wp-image-1598" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png?w=300&#038;h=182" alt="" width="300" height="182" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png?w=300&amp;h=182 300w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png?w=150&amp;h=91 150w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-21-54.png 508w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>After the Tomahawk launch against the Syrian military airport of Sha’ayrat in south-east Homs, those promoting regime change and war involvement against the Syrian President Bashar al-Assad have been asking Trump: What’s next?</p>
<p><img data-attachment-id="1607" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-16-49/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png" data-orig-size="501,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.16.49" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=501" class="aligncenter size-medium wp-image-1607" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-49.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>Trump came out of his comfort zone to justify why he did not hit the Syrian airport runways saying “they are easy and inexpensive to quickly fix (fill and top)”. The reason for such a justification is due to the rapid recovery of the airport where Damascus ordered – only hours after the tomahawk bombing &#8211; several attacks against the al-Qaeda stronghold in Idlib, flying from Sha’ayrat the same afternoon and the following day as well, to prove the ineffectiveness of Trump’s Tomahawks.</p>
<p><img data-attachment-id="1608" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-16-15/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png" data-orig-size="503,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.16.15" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=503" class="aligncenter size-medium wp-image-1608" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-16-15.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>Talking to decision makers in Syria, it was confirmed that the Tomahawks hit the central command and control, ammunition warehouses, anti-air system, several jets and gasoil depot, without altering the military capability of the Syrian Air Force, for now. Nevertheless, the sources believe this is only one step, possibly many others to follow by the United States, aiming to divide Syria by waving the banner “humanitarian responses”.</p>
<p><img data-attachment-id="1599" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-20-40/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png" data-orig-size="505,806" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.20.40" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=188&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=505" class="aligncenter size-medium wp-image-1599" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=188&#038;h=300" alt="" width="188" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=188&amp;h=300 188w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=376&amp;h=600 376w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-40.png?w=94&amp;h=150 94w" sizes="(max-width: 188px) 100vw, 188px" /></p>
<p>Moscow, Damascus and Tehran issued a common statement “swearing they will respond to any further aggression”. Russia suspended its memorandum with the US, endangering any jet flying over Syria without authorisation. Indeed, many countries which are part of the US-led coalition suspended their participation until diplomacy returns and replaces the confrontational language. But Russia is not expected to bring down any US jet and its approach seems, until today, not aggressive towards the US.</p>
<p><img data-attachment-id="1605" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-18-16/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png" data-orig-size="502,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.18.16" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=502" class="aligncenter size-medium wp-image-1605" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-16.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>Russia is indeed today the key to a long war in Syria where the situation can deteriorate if its intervention remains “shy”. However, it is clear that Moscow is taking its time to think about the next steps, observing the new US administration’s behaviour following the sharp turn of Trump, who had declared that changing the regime in Syria was not his objective and then days later joined the voices to oust Assad from power.</p>
<p><img data-attachment-id="1600" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-20-24/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png" data-orig-size="502,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.20.24" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=502" class="aligncenter size-medium wp-image-1600" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-24.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>In the meantime, Russia is bombing jihadist and rebel positions and asking for all modern Syrian Air Force jets to be placed at Hmaymeem, its military airport and base on the Syrian coast, equipped with S-300 and S-400 anti-air missiles and under its own protection. Moreover, Russia will increase the Syrian Air force capability and will supply Damascus with the weapons it was hesitant to do before the Tomahawk attack. Russia is aware that the war in Syria is not only about Assad but also about the failure or success of Russia and its reputation as a superpower. Russia is expected to adopt a much more aggressive military approach following news of the US possible supply of advanced weapons to rebels who work together with al-Qaeda in Syria. However, there is a danger of Russia looking weak faced with an aggressive US President and his team who are challenging Moscow in Syria and sending tomahawks over the heads of the Russian forces, forces which are actually physically present on the same military base (Sha’ayrat) that was hit by Trump Tomahawks.</p>
<p><img data-attachment-id="1601" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-20-04/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png" data-orig-size="497,811" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.20.04" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=184&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=497" class="aligncenter size-medium wp-image-1601" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=184&#038;h=300" alt="" width="184" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=184&amp;h=300 184w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=368&amp;h=600 368w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-20-04.png?w=92&amp;h=150 92w" sizes="(max-width: 184px) 100vw, 184px" /></p>
<p>Decision makers in Damascus (which adopts a more optimistic approach) said: “What has happened can only have a positive outcome. The Tomahawks have reinforced the Russian-Iranian relationship where tactical differences regarding the military operations were strongly present. Iran has been asking for Russian Air support to attack al-Qaeda and its allies in Idlib, the city that is very dear to Saudi Arabia, Turkey, Qatar and the US.</p>
<p><img data-attachment-id="1609" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-09-at-06-40-19/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png" data-orig-size="724,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-09 at 06.40.19" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=300&#038;h=160" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=625" class="aligncenter size-medium wp-image-1609" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=300&#038;h=160" alt="" width="300" height="160" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=300&amp;h=160 300w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=600&amp;h=320 600w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-09-at-06-40-19.png?w=150&amp;h=80 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Russia, before the Tomahawks, rejected Iran’s request and aimed for a political resolution to the Syrian war rather than a military escalation- for fear of being dragged into the Syrian quagmire. The Afghanistan ghost is still hovering over Russia and Moscow has been avoiding any military escalation against the United States. But today Russia is much more convinced that no political solution will mature in Syria without eliminating or degrading al-Qaeda and its allies in Idlib, in a similar fashion to Aleppo. The longer Idlib remains under al-Qaeda, the higher the possibility of an extended duration of the war and the intervention of foreign forces in Syria, endangering both Syrian and Russian security”.</p>
<p><img data-attachment-id="1602" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-19-43/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png" data-orig-size="499,807" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.19.43" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=499" class="aligncenter size-medium wp-image-1602" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-43.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>According to these decision makers in Syria, the US under Trump leadership is “much more dangerous than the leadership of a professional politician. Hillary Clinton wanted to intervene in Syria and Trump is walking on the same path but is much more aggressive towards Iran despite all the speculation regarding his positive contact with President Putin before he became President. Therefore, Syria is experiencing critical moments because its wide geography allows foreign forces to intervene using any pretext. Trump is using the terminology of “safe zones” in the south of Syria (to support Israel and create a buffer zone to the already existing occupied buffer zone in the Golan Heights), and in the northeast creating a Kurdistan Syria to the US’s advantage. Moreover, Turkey is already annexing part of northern Syria, and is not expected to leave anytime soon. All the talk about the unity of Syria is unfounded. The Khan Sheykhoun chemical attack is only an excuse for the partition of the country”.</p>
<p><img data-attachment-id="1603" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-19-09/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png" data-orig-size="496,808" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.19.09" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=184&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=496" class="aligncenter size-medium wp-image-1603" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=184&#038;h=300" alt="" width="184" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=184&amp;h=300 184w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=368&amp;h=600 368w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-19-09.png?w=92&amp;h=150 92w" sizes="(max-width: 184px) 100vw, 184px" /></p>
<p>&nbsp;</p>
<p><u>Chemical gas</u>:</p>
<p><img data-attachment-id="1611" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/c8jtwmfwaaangfg/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg" data-orig-size="720,479" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C8jTwMFWAAANGFg" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=300&#038;h=200" data-large-file="https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=625" class="aligncenter size-medium wp-image-1611" src="https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=300&#038;h=200" alt="" width="300" height="200" srcset="https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=300&amp;h=200 300w, https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=600&amp;h=400 600w, https://elijahjm.files.wordpress.com/2017/04/c8jtwmfwaaangfg.jpg?w=150&amp;h=100 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Watching children struggling to breath and others dying in Khan Shaykhoun from nerve gas shook the world. From all the symptoms reported on social media, it is possible to confirm that a kind of nerve agent was present. Nevertheless, no scientific confirmation can lead to identification of the specific type of agent in the absence of a credible and impartial investigation on the ground to examine the location of the “attack” and the victims themselves. An examination of the agent would of course lead to its identification and consequently pinpoint the source.</p>
<p><img data-attachment-id="1604" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-18-38/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png" data-orig-size="496,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.18.38" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=186&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=496" class="aligncenter size-medium wp-image-1604" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=186&#038;h=300" alt="" width="186" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=186&amp;h=300 186w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=372&amp;h=600 372w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-18-38.png?w=93&amp;h=150 93w" sizes="(max-width: 186px) 100vw, 186px" /></p>
<p>Russia claims that a conventional attack hit a factory site with a chemical stockpile: this would be possible to confirm or deny if a physical investigation on the ground is carried out. However, al-Qaeda is in control of Khan-Shaykhoun and only the Guardian newspaper was allowed by the group to access a location the journalist was guided to , claiming it to be “innocent empty storage”, several days after the attack.</p>
<p><img data-attachment-id="1606" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/screen-shot-2017-04-10-at-08-17-33/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png" data-orig-size="502,814" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screen Shot 2017-04-10 at 08.17.33" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=185&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=502" class="aligncenter size-medium wp-image-1606" src="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=185&#038;h=300" alt="" width="185" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=185&amp;h=300 185w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=370&amp;h=600 370w, https://elijahjm.files.wordpress.com/2017/04/screen-shot-2017-04-10-at-08-17-33.png?w=93&amp;h=150 93w" sizes="(max-width: 185px) 100vw, 185px" /></p>
<p>Moreover, the first responders, with bare hands, removed the victims to another location, a military setup in a large cave inside a mountain to flash water on the victims. The “white helmets” said to be on the spot within the first minutes, were obviously careless about the long minutes of the lethal effect of the nerve gas. This is another indication that no pure Sarin gas was used as the US Secretary of State claimed.</p>
<p>On social media, around 20 victims were filmed and exposed as a “proof”, while the number of victims pro al-Qaeda activists have provided is more than 90. Who are the other victims?</p>
<p>Serious doubts persist, whoever claims to hold the truth relating to the chemical attack. The opposition, the Jihadists, the regime supporters, activists, and analysts covering Syria: all have been involved in propaganda, manipulation of pictures and reporting one side of the story. If social media “proof” can trigger 59 Tomahawks, it won’t be surprising to see more similar “proof” in the future triggering the bombing of the Syrian Presidential Palace or a reason for thousands of US Marines to land in Syria.</p>
<p><img data-attachment-id="1612" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/c9cddrnvyaaosxm/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg" data-orig-size="1200,737" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C9CdDRNVYAAosxM" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=300&#038;h=184" data-large-file="https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=625" class="aligncenter size-medium wp-image-1612" src="https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=300&#038;h=184" alt="" width="300" height="184" srcset="https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=300&amp;h=184 300w, https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=600&amp;h=368 600w, https://elijahjm.files.wordpress.com/2017/04/c9cddrnvyaaosxm.jpg?w=150&amp;h=92 150w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>The mainstream media is indeed influencing the inexperienced President, affecting his decisions (unless the bombing was just a pretext, which is most likely to be the case). Media have declared war on Assad since the first months of the war, reporting rumours and unconfirmed information without being on the ground in Syria (only a few newspapers maintain locals, who therefore are logically influenced by the militants where they live). These are driving for regime change, the partition of the country and the arming of the opposition and jihadists.</p>
<p>Assad was winning on all political and military fronts. He could have attacked a military zone, like Suran, where al-Qaeda fighters occupy the entire city without civilians, instead of a mixed residential and military area like Khan-Shaykoun. But again, no one holds the truth, and logic is not the strongest argument in any war.</p>
<p>Trump suggested his intervention was motivated by the “beautiful babies that were cruelly murdered”. The US President seems particularly drawn to the criminal act against the Syrian babies but not against all babies in the Middle East!</p>
<p>The Saudi Arabian-led coalition in Yemen backed by the United States and the United Kingdom killed 10.000 men women and children and wounded 43,000. 462,000 children under 5 years of age are suffering from acute malnutrition and are at seriously risk dying. 7 million people are at risk of famine and 14 million are unable to benefit from any medical care.</p>
<p><img data-attachment-id="1613" data-permalink="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/c8ki2k_w0aelrju/" data-orig-file="https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg" data-orig-size="675,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="C8ki2k_W0AElRJu" data-image-description="" data-medium-file="https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=169&#038;h=300" data-large-file="https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=576" class="aligncenter size-medium wp-image-1613" src="https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=169&#038;h=300" alt="" width="169" height="300" srcset="https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=169&amp;h=300 169w, https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=338&amp;h=600 338w, https://elijahjm.files.wordpress.com/2017/04/c8ki2k_w0aelrju.jpg?w=84&amp;h=150 84w" sizes="(max-width: 169px) 100vw, 169px" /></p>
<p>In addition, al-Qaeda and ISIS are exploiting the governance vacuum. The US Commander of central command General Joseph Votel considers Yemen a US “Vital interest”. The UK admits it is aware of 257 allegations of Saudi breaches of International law and the US allowed Lockheed and Martin to sell about $11.2 bn in “multi-mission” warships.</p>
<p>If we look at the history of the US towards “children”, we can quickly remember the 500,000 Iraqi children killed in the 90’s by the embargo and the famous “it is worth it” acknowledgment by the Secretary of State Madeline Albright then. Moreover, over 1 million people were killed by the US in Iraq.</p>
<p>Trump was moved by the “beautiful children”? All children are beautiful in any country and they are indeed the main victims of the atrocity of war. Sacrificing the people of the Third World in order for a liberal democracy to survive is unfortunately part of a widespread and general policy and practice adopted for centuries. Keeping the Middle East busy with wars and containing terrorism within the “walls” of the Middle East is apparently considered the best way for liberal democratic societies to survive. This is called politics.</p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-765969983" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-765969983');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-765969983",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-765969983'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1597" class="share-twitter sd-button share-icon" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1597" class="share-facebook sd-button share-icon" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1597" class="share-google-plus-1 sd-button share-icon" href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-60947625-1597-58ee62c55e4d4' data-src='//widgets.wp.com/likes/#blog_id=60947625&amp;post_id=1597&amp;origin=elijahjm.wordpress.com&amp;obj_id=60947625-1597-58ee62c55e4d4' data-name='like-post-frame-60947625-1597-58ee62c55e4d4'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>					</div><!-- .entry-content -->
		
		<footer class="entry-meta">
			This entry was posted in <a href="https://elijahjm.wordpress.com/category/middle-east-politics/" rel="category tag">Middle East Politics</a> on <a href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" title="4:28 am" rel="bookmark"><time class="entry-date" datetime="2017-04-11T04:28:18+00:00">11/04/2017</time></a><span class="by-author"> by <span class="author vcard"><a class="url fn n" href="https://elijahjm.wordpress.com/author/elijahjm/" title="View all posts by Elijah J Magnier" rel="author">Elijah J Magnier</a></span></span>.								</footer><!-- .entry-meta -->
	</article><!-- #post -->

				<nav class="nav-single">
					<h3 class="assistive-text">Post navigation</h3>
					<span class="nav-previous"><a href="https://elijahjm.wordpress.com/2017/04/07/europe-and-the-us-have-a-plan-to-divide-syria-but-not-to-halt-the-war/" rel="prev"><span class="meta-nav">&larr;</span> Europe and the US have a plan to divide Syria but not to halt the&nbsp;war</a></span>
					<span class="nav-next"></span>
				</nav><!-- .nav-single -->

				
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>The fire of the Syrian war is spreading following US tomahawks&nbsp;deployment</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment byuser comment-author-karlvavilov even thread-even depth-1 highlander-comment" id="li-comment-1298">
		<article id="comment-1298" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://0.gravatar.com/avatar/cdff603555769bce5de23619c3723cba?s=44&#038;d=identicon&#038;r=G' class='avatar avatar-44' height='44' width='44' /><cite><b class="fn"><a href='http://4threvolutionarywar.wordpress.com/' rel='external nofollow' class='url'>Akira Zentradi</a></b> </cite><a href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/#comment-1298"><time datetime="2017-04-12T02:11:36+00:00">12/04/2017 at 2:11 am</time></a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Reblogged this on <a href="https://4threvolutionarywar.wordpress.com/2017/04/12/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" rel="nofollow">The Fourth Revolutionary War</a>.</p>
							</section><!-- .comment-content -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/?replytocom=1298#respond' onclick='return addComment.moveForm( "comment-1298", "1298", "respond", "1597" )' aria-label='Reply to Akira Zentradi'>Reply</a> <span>&darr;</span>			</div><!-- .reply -->
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://elijahjm.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b4a3f3599a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Felijahjm.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1b45ae6fad" /></p>
<input type="hidden" name="genseq" value="1492017861" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->
			
		</div><!-- #content -->
	</div><!-- #primary -->


			<div id="secondary" class="widget-area" role="complementary">
						<aside id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://elijahjm.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://elijahjm.wordpress.com/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/">The fire of the Syrian war is spreading following US tomahawks&nbsp;deployment</a>
							<span class="post-date">11/04/2017</span>
						</li>
					<li>
				<a href="https://elijahjm.wordpress.com/2017/04/07/europe-and-the-us-have-a-plan-to-divide-syria-but-not-to-halt-the-war/">Europe and the US have a plan to divide Syria but not to halt the&nbsp;war</a>
							<span class="post-date">07/04/2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://elijahjm.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/07/'>July 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/06/'>June 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/05/'>May 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/03/'>March 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/02/'>February 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2014/01/'>January 2014</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/12/'>December 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/10/'>October 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://elijahjm.wordpress.com/2013/08/'>August 2013</a></li>
		</ul>
		</aside><aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-205736"><a href="https://elijahjm.wordpress.com/category/middle-east-politics/" >Middle East Politics</a> (192)
</li>
	<li class="cat-item cat-item-47419"><a href="https://elijahjm.wordpress.com/category/other-articles/" >Other articles</a> (3)
</li>
		</ul>
</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href='https://elijahjm.wordpress.com/tag/hezbollah/' class='tag-link-239228 tag-link-position-1' title='1 topic' style='font-size: 8pt;'>Hezbollah</a></div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget">ejm.alrai@gmail.com</div>
		</aside>		</div><!-- #secondary -->
		</div><!-- #main .wrapper -->
	<footer id="colophon" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cdff603555769bce5de23619c3723cba">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/elijahjm.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/elijahjm.wordpress.com\/wp-login.php?action=logout&_wpnonce=2d950c8e04","homeURL":"https:\/\/elijahjm.wordpress.com\/","postID":"1597","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="60947625" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://elijahjm.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Elijah J M | ايليا ج مغناير" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="ac33366ff3" /><input type="hidden" name="_wp_http_referer" value="/2017/04/11/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elijahjm.wordpress.com\/2017\/04\/11\/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment\/":1597};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"60947625","siteName":"Elijah J M | \u0627\u064a\u0644\u064a\u0627 \u062c \u0645\u063a\u0646\u0627\u064a\u0631","siteURL":"http:\/\/elijahjm.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/ac3e4fd4313c46a2a57bcbbe04f0c34f?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentytwelve","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentytwelve\/","xhrURL":"https:\/\/elijahjm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"6f1517223b","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"1d75441180\" \/>","referer":"https:\/\/elijahjm.wordpress.com\/2017\/04\/11\/the-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/elijahjm.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F","postID":"1597","shortlink":"http:\/\/wp.me\/p47Jgd-pL","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elijahjm.wordpress.com\/1597","statsLink":"https:\/\/wordpress.com\/stats\/post\/1597\/elijahjm.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Twenty Twelve","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 35,965 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/elijahjm.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"867fc788c1","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elijahjm.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felijahjm.wordpress.com%2F2017%2F04%2F11%2Fthe-fire-of-the-syrian-war-is-spreading-following-us-tomahawks-deployment%2F","blog_id":"60947625","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=60947625&v=wpcom&tz=1&user_id=0&subd=elijahjm","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJx9UO1OwzAMfCFSb9M0xA/Es3ip1zrLF07S0bfHleioYNqf2Drfnc+BWzY2xUqxgivQ08SW8lfnygtsRqGZ7NvAsYDnKxX4bNRoxNh7kpXM0frW61CNbApBhUYo+7kLHP861pGCUnM7Q70pMOvrJ1q0EScesHL6J9rEwF5NzRkFApZKop1JE4nwkuCOPXOwy4rF4d49uqTk3/Bb3OkXyPxTui3rwS6LklohD45qRns1K/BEk1Op5uKRBcqIwnFYq4o+wvv++HbY7U77w6v7Bvj6qm4='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "elijahjm.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'60947625','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'60947625','v':'wpcom','tz':'1','user_id':'0','post':'1597','subd':'elijahjm'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdTdvUG14Q2VDQTR4LlUsLi82dU1mai9BMkM9QjRQOXBLb118UjRaLGxaRVNzJWZNZStwWl1kbWdSN344Zy9Rc3g0UltUTUNzX0IsWVFHMEF0dU4yfFVmeUtfTjNuMTcyT3RKTE0vbW9VazhyYWIsaFp5Si9NSnpfU1g0RnUuZmJRLnAwVS0xWTJFZWlSW2R4VjFEXVNUeWFXJmFydlhOZHlGcERMRWw4WWRNMWQ4fGpYVj89eGpfNjEwU3BaQ3lMUn5KYVk3MlZObVguXXNhZjJ3fm5wSWJWU0xTLXlibmw/YXdnYUs5NV9xcFZGYmsxT1hVaGxoeUlyQUtsVV16cVs='}]);
_stq.push([ 'clickTrackerInit', '60947625', '1597' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>